If this is the first time downloading LibUFO, please read Dependencies, Installing and License first.

Please note: LibUFO 0.7 has been tested with g++-3.4 and msvc6.
Other compilers may not work.

For bleeding edge sources you can use the CVS tree

UFO 2005-10-29 0.8.4 http://prdownloads.sourceforge.net/libufo/ufo-0.8.4.tar.gz

Sourceforge.netValid HTML 4.01!Valid CSS!Johannes Schmidt
Compiled: Fri Apr 7 15:33:34 CEST 2006